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1)  Using the Thesaurus 
 
Exercise:  Use thesaurus to change a word in European Travel Itinerary document. 

• Open Travel by opening File Explorer and then Documents. 
• In the first sentence, right click once on the word: relaxed. 

• In the menu that appears hover over the word Synonyms to get a second 
menu. There will be a list of synonyms you can use to replace the word.  

• You can choose one of the synonyms; however, we are going to access the 
Thesaurus by clicking once at the bottom of the menu.  

• From the Task Pane on the right, hover over the word laid back, click the 
drop-down arrow beside it, and then select Insert. 

• If you have a Microsoft account, you can sign in for definitions on bottom 
of task pane. You can also play an audio pronunciation of the word by 
clicking the speaker at the bottom. 
 

2) Symbols and foreign letters 
 
Exercise:  Use keyboard to enter a Spanish letter into your document. 

• Refer to Foreign Letters handout (Page 10) 

• Click just after the word Itinerary in the title and type: Alt+0241: Hold 
down Alt key. Type 0241 on number pad at right. Then let go of Alt key. 

• The result will be: ñ. Try other keyboard shortcuts from the sheet.   
 

Exercise:  Insert foreign letters or symbols from the ribbon. 

• From the Insert tab, click the down-arrow next to Symbols on the right side of the ribbon. 
• Click More Symbols from the menu. Scroll to find symbols (or foreign letters) you need and then 

click Insert to add it into the document. 
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3) Adjust line spacing 
 
Exercise:  Correct the address at the top of the document. 
 

• Highlight the address of the travel agency. 

• In the Paragraph group, click the arrow next to the “Line and 
Paragraph Spacing” command. Then select “Remove Space 
After Paragraph” at the bottom of the menu. 

 
 
 
Exercise:  Change the spacing of the entire document. 
 

• Highlight all the text in your document by hitting Ctrl + A on the keyboard. 

• In the Home tab find the Paragraph group and click the small arrow in the lower right hand 
corner.                     

• In the dialog box that opens find the Indents and Spacing tab and then click the drop-down 
arrow next to the “Line Spacing” search box.   

• Click on Double then click OK. 
• You can also access the dialogue box by clicking the line and paragraph spacing command (up 

and down arrows) and then clicking line spacing options. 

• You can also change the spacing by selecting any of the numbers from the drop-down menu. 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 

 
Exercise:  Change spacing on just a portion of your document. 

• Undo the double-spacing we just applied and highlight the list of cities at bottom.  

• Return to the “Line Spacing” area in the Paragraph dialog box, click Double then click OK. 
• The names should be double spaced! (If all lines seem to double space automatically, click in the 

“Don’t add space between paragraphs of the same style” to format that way you want).  

• With the names still highlighted, go back to the Paragraph menu and change the Line Spacing 
back to single. 
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4)  Setting the Margins 
 

• Find the Page Setup group in the Page Layout tab.   

• Click on the Margins command. From the drop-down list you can click a pre-set choice or click 
on “Custom margins …” at the bottom. 

 
Exercise:  Change the margin and gutter of your document. 

• Click on Custom Margins and enter 2” in the Top, Bottom, Left, and Right option boxes. Then 
Click OK.  

• Go back to the Margins Command. Select Normal from the menu. Your margins will return to 
the 2013 default margins.  

• Go back to the Custom Margins and change the Gutter to 2.” Make sure Gutter Position is Left 
and then Click OK. This is used when documents need binding. The gutter gives publishers room 
to staple or sew the pages together and add a cover.  

• Go back to the Custom Margins Menu and change the Gutter back to 0.” 
 

 
 
 
 
5) Insert Columns 
 
Exercise:  Create columns in the Travel document. 

• Press Ctrl + A to highlight all the text. 

• Click the Page Layout tab of the ribbon and go to “Page Setup” group. 
 Click Columns command and then two from the menu.  

• Your entire document will split into two columns. 

• Change columns back to one from the Columns menu. 

• You can manually set the sizes for your columns if you have three or 
more. First select More Columns from Columns command.  

• Change Col # to 3 and then uncheck “Equal column width.” 

• Change the width of column 1 to 2.5” and notice how the other two 
columns change width to compensate.  
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6)  Inserting bullets  
 
Exercise:  Insert bullets into list at the end of Travel document. 

• Highlight the list of four countries on page one of your document. 

• From the Paragraph group, click the drop-down arrow by Bullets command. 

                                                                                                                                                      
• Choose the style of bullets you want and click on it. The list is now bulleted. 
• Place the cursor at the end of the name Germany and press Enter. 

• A new bullet is waiting for you to enter more information. Type: Denmark. 

• This works in the Middle of the bullet list as well. Click the end of “Belgium” and then hit Enter. 
Then click undo. 

• If you want a numbered list, select the command on the right of the Bullets command. 
  

7) Multi-Level Bulleted List (2 methods) 
 
You can use the use the tab key or you can access the Multilevel list command from the Paragraph 
group. 
 
Exercise:  Use tab key to add cities in a multi-level list after the Paris. 

• Click at the end of France and press the Enter Key to jump to the next line. 

• Select the tab key. This will automatically begin a secondary bulleted list.  

• Type: Paris and press Enter. You remain in the second level bullet. 
Then type: Marseilles. 

• To begin another multi-level list (the third) click enter after 
Marseilles and then hit tab.  

• Under Belgium add Brussels and Antwerp as a secondary bullet list. 
• You can also add Amsterdam and Rotterdam under the Netherlands 

if you wish.  

• You list should look like this:  
 

8) Inserting Comments 
 
Exercise:  Insert comments to add information to some of the items in our list. 

• Inserting comments are a good way to add information to a word or line on the side of the page.  

• First, Highlight Paris under France in the document. 

• Click the Review tab and then select New Comment from the Comments group. This will open 
the Comment Pane on the right side of the page.  

• Type: “Capital of France” in the comment pane. 
 
 

• Highlight Amsterdam under Netherlands and add new comment here as well.  

• Type: “Capital of the Netherlands.”  
• If you do not want the comments to show, click the Show Markup command and then uncheck 

Comments.  
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• When you uncheck Comments, they will not print. Go to the File tab and select Print Preview to 
confirm. 

• Go back to the Show Markup button. Re-check Comments so the comments will reappear.  

• Go to the File Tab to view Print Preview. The comments will appear and print. 
• To delete comments, go back to the Review tab. Click the drop-down button under 

the Delete button.  

• You can delete comments one at a time by clicking each comment and then 
selecting Delete. To delete all comments, select Delete All Comments in Document.  

 
9)  Inserting a Footnote/Endnote  
 
Exercise:  Insert a footnote for Marseilles. 

• Click your cursor just after Marseilles. 

• Click the References tab and find the Footnotes group. 

• At the left of this box is a bold AB1.  This is the Insert Footnote command.  
• Click “Insert Footnote.”  A superscript number 1 will appear next to the 

text. Numbering is done automatically. 

• Scroll down to the bottom of the page and type “Second largest 
city in France”. 

• To insert endnotes, follow the same procedure as above but 
click on “Insert Endnote” and then go to the end of your 
document to enter the text.   

• Add footnote after Antwerp. At bottom of page (#2) type: 
“Second largest city in Belgium.” 

• Footnotes automatically number and autocorrect if you need to 
insert a footnote between 1 and 2.  

• Add a footnote under Blackhawks to see what happens. 

• To change the formatting style, open the dialogue box launcher 
in the Footnotes group. Then choose the drop down arrow next 
to format. 

10)  Insert a table 
 

• Click below the line “Itinerary” and then click the INSERT tab. 

• Click the Table command to bring up list. Move your cursor over 
the squares to choose columns and row. Select 7 X 2 Table.  

• A preview of the table will show on your document. It will 
automatically fit within your document margins. 

• Type text into table (see below). Control E centers the text. The 
size of the table cell will get larger to accommodate more text. 
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11) Headers and Footers 
 
Exercise: Use the Header tool to place an identifying title at the top of each page of your text above the 
regular text. 

• In the Insert tab find the “Header & Footer” section.  

• Click on the arrow below the word Header.     

• Scroll through the style choices on the drop-down menu. 
• For now, click on the top choice titled “Blank”. 

• In the section that appears type  Itinerary then click the Close icon.                   

• To make changes to your Header, go back to the Insert tab, click the drop-down arrow below 
Header, and choose Edit Header. 

 
Exercise:  Add page to bottom of page. 

• Select Page Number from the Header and Footer group. 

• Click Bottom of Page from the menu and then choose Plain Number 3. 
• Note that the page number appears automatically and will number consecutively.   

• If you wish to not have a page number on the first page, you can remove it by selecting Footer 
(as our numbers are on the bottom of the page); Edit Footer (Header & Footer Contextual tab 
appears); and then check Different First Page.  

 
 
12)  Adding a watermark 
 

• Click on the Design tab on then Watermark from the Page Background group. 

• Note you could choose one of the options from the drop-down menu or you create a custom 
watermark. 

 
Exercise:  Create a custom watermark. 

• Click the Watermark command. Then click “Custom watermark …” at the bottom of the menu to 
open dialogue box. 

• Click “Text watermark” button. 
• The Text line has preset options but let’s type Super Important 

on that line. Click Diagonal under layout and check 
Semitransparent. Then click OK button. 

• You can also choose a picture as a watermark by clicking Picture 
Watermark and then uploading a picture from your computer. 
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13) Encrypting/Password protecting your document 
 

• To encrypt your document click the File tab, click info, and then click the Protect Document 
button. 

• From the drop-down menu select Encrypt with Password.  

• From the Password dialogue box create a password and click OK. 

 
• Reenter password In the Confirm Password dialog box and click OK. 

• To save the password, save the file. 

• To remove the password, go back to Encrypt with Password, then delete the password from the 
dialogue box, and then click save. 

 
 
 
14) Printing Envelopes  
 
Exercise:  Use Word 2013 to make an envelope with a delivery address and a return address. 

• Click the Mailings tab.  Find the Create group and select Envelopes.   
• Click on the Options button in the Envelopes and Labels dialogue box to select the size of your 

envelope and change printing options. (We’ll do size 10). Click OK. 

• Type the Delivery and Return addresses in the areas provided in 
the dialog box. 

• Click “Print” to print your envelope. In the library, 
you will have to feed your envelopes into the printer’s manual 
feeder tray. 

• You may be prompted “Do you want to add return address as the 
default address?” In this class, please select no. If you are at 
home, you can say yes, and your address will appear on all 
envelopes for now on.  

• Before you print, insert envelopes into your printer’s manual 
feeder (tray 1). 
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15) Mail Merge 
 

• You can use Mail Merge to automatically address labels and envelopes. 
 

Exercise: Create address labels from an existing list of addresses.  

• Open a new blank document and click the Mailings tab on your ribbon.  

• In the Start Mail Merge group, click the Start Mail Merge button and 
choose Step-By-Step Mail Merge Wizard from the drop-down menu.  

• This will open the Mail Merge task pane. Follow the steps at the bottom.  

• In the Mail Merge task pane, choose Labels and then click Next:   
Starting document (Step 1). 

• Click Label Options in the task pane and choose your label brand and 
number, which will be on the package. For this exercise, choose  
“Avery US Letter” brand and number 5160 (Easy Peal Address). Click OK. 
 
 
 
 
 
 
 
 
 
 
 
 
 

• Then click Next: Select Recipients (Step 2) in the task pane.  
• You will need a list of addresses at this point. You can type a new list, 

take the addresses from your Microsoft Outlook contacts, 
or use an existing list. We will use an existing list that was 
created in Microsoft Excel. 

• Click Browse and choose our list: Addresses.xls. Highlight 
Sheet 1 and click OK. Your list of recipients will appear 
for quick review. Click the OK button. Then click Next: 
Arrange Your Labels (Step 3).  
 
             

• Click Address Block in the task pane to insert your address fields. You 
will be given some options as to how you would like your address 
formatted. Click OK. 

•  <<AddressBlock>> will be added to the first label on your page. Click 
Update all Labels to add address blocks to all the labels (at right).  
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• Your page should look like the image below:  
 

 
 

• Click Next: Preview your Labels (Step 4) in the task pane.    

• You can view each label preview with the arrows in the Preview Results group. 
 

 
 
 
 
 

• You can change the font and line spacing of the labels in the Home tab, just like changing any 
text in a Word document. First you need to highlight all the text 
in the first label. Change font to Arial and size to 10.  

• Click Next: Complete the Merge (Step 5). You can then print 
your labels. To print, you will need to feed your labels into the 
manual feeder at the front of the printer. 
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Recommended Additional Resources:   

Other technology classes  
Go to https://eapl.libnet.info/events?v=grid to view and signup for other computer classes.  

  
Class handouts  
Go to http://eapl.org/events/class-handouts to download handouts and exercises.  

  
Librarian and computer aide assistance  
We are glad to help you out at the second floor reference desk as best we can while helping others.   

  
Device Drop In  
Once a month Amy from Reference hosts a “Device Drop In” program. You can bring in any mobile 
device and get your questions answered. See the Footnotes or online events calendar for dates and 
times. No registration required.   
  
Databases  
The Library offers card holders access to many premium databases, including:  

• Gale Courses offers a wide range of highly interactive, instructor led courses that you 
can take entirely online. As an Ela Area Public Library card holder in good standing, you are 
entitled to these courses at no cost. Courses run for six weeks and new session begin every 
month.  
• LinkedIn Learning offers technology training with over 20,000 training videos on over 
300 topics with exercise files included. The Library pays for card holders in good standing to 
access this resource, however you will be required to create a free account. *Please 
remember to log out when you are finished.  

Access both of these databases from the library learn page: http://www.eapl.org/databases   

  
Books  
The Library has many technology-related books in the 2nd floor non-fiction collection. These books are 
generally located from call numbers 004 – 007.   

  
Laptops  
Check out a laptop for use in the library for up to 2 hours.  

  
Free online tech training websites  
http://www.gcflearnfree.org/ , https://techboomers.com/ , http://www.digitallearn.org/   

  
Books 
A few books in the library collection related to this book are: 

• Microsoft Word 2016 step by step by Joan Lambert 
Call Number: 005.52 WORD 

• Microsoft Office Word 2019 for Dummies by Dan Gookin 
Call Number: 005.52 WORD 
 

 

https://eapl.libnet.info/events?v=grid
http://eapl.org/events/class-handouts
http://www.eapl.org/databases
http://www.gcflearnfree.org/
https://techboomers.com/
http://www.digitallearn.org/


 

 
 

  



 

 
 

Computer Class Evaluation 
 

Class Title:  Word 2 Date:  7/12/2023 
In terms of  your skill with computers, how do you consider yourself? 
 

□ Absolute Beginner (no or little experience with computers, NOT yet comfortable using  
a mouse and keyboard) 

□ Beginner   

□ Intermediate  
□ Advanced 
 

In terms of  your skill using Microsoft Word, how do you consider yourself? 
 
□ Absolute Beginner (no experience) 

□ Beginner (some experience, but not comfortable using) 
□ Intermediate (some experience, comfortable with the basics) 
□ Intermediate/Advanced (experienced with basic and intermediate functions, but require 

   training on advanced functions) 
 
How much do you feel that you learned? 

 
□ I learned a lot     
□ I learned some       

□ I didn’t learn much      
□ I learned nothing  
 

How did you perceive the pace of  the class? 
 
□ Too Fast 

□ Just Right 
□ Too Slow 
 

Were the handouts helpful? 
 
□ Yes   □ No      If  no, why not? 

 
What did you like most about the class? 
 

 
What did you like least about the class? 
 

 
What other topics would you like to see in a future computer class? 
 

 
How do you normally f ind out about library computer classes? 
 

□ Footnotes (Library Newsletter) 
□ Library Website 
□ Other  __________________________________ 

 
 
If  you are not an Ela Area Public Library card holder, where is your home library? 

 
 
Any additional comments: 


