1) Using the Thesaurus

*Exercise*: Use thesaurus to change a word in Chicago Sports Teams document.
- Open Chicago Sports Teams by opening File Explorer and then Documents.
- In the first sentence, right click once on the word: *regularly*.
- In the menu that appears hover over the word *Synonyms* to get a second menu. There will be a list of synonyms you can use to replace the word.
- You can choose one of the synonyms; however, we are going to access the Thesaurus by clicking once at the bottom of the menu.
- From the Task Pane on the right, hover over the word *often*, click the drop down arrow beside it, and then select *Insert*.
- If you have a Microsoft account, you can sign in for definitions on bottom of task pane. You can also play an audio pronunciation of the word by clicking the speaker at the bottom.

2) Symbols and foreign letters

*Exercise*: Use keyboard to enter a Spanish letter into your document.
- Refer to Foreign Letters handout (Page 10)
- Click just after the word *Teams* in the title and type: Alt+0241. (Hold Alt. With Alt key still down type 0241 on number pad at right. Then let go of Alt key).
- The result will be: ñ. Try other keyboard shortcuts from the sheet.

*Exercise*: Insert foreign letters or symbols from the ribbon.
- From the *Insert* tab, click the down-arrow next to *Symbols* on the right side of the ribbon.
- Click *More Symbols* from the menu. Scroll to find symbols and click *Insert* to put in document.
3) Adjust line spacing

- Highlight all the text in your document by hitting **Ctrl + A** on the keyboard.
- In the **Home** tab find the **Paragraph** group and click the small arrow in the lower right hand corner.
- In the dialog box that opens find the **Indents and Spacing** tab and then click the drop-down arrow next to the “Line Spacing” search box.
- Click on **Double** then click OK.
- You can also access the dialogue box by clicking the **line and paragraph spacing** command (up and down arrows) and then clicking line spacing options.
- You can also change the spacing by selecting any of the numbers from the drop-down menu.

**Exercise:** Change spacing on just a portion of your document.

- **Undo** the double-spacing we just applied and highlight the list of cities at bottom.
- Return to the “Line Spacing” area in the **Paragraph** dialog box, click **Double** then click OK.
- The names should be double spaced! (If all lines seem to double space automatically, click in the “Don’t add space between paragraphs of the same style” to format that way you want).
- With the names still highlighted, go back to the Paragraph menu and change the Line Spacing back to single.

4) Show/Hide feature

- The **Show/Hide** command is on the **Home** tab and looks like a backwards “P.”
- You can look at the hidden characters that record your special keystrokes, such as blank spaces, returns, and tabs. This can show you when you clicked Enter for a new paragraph.
- Or when you hit the space bar **(...)** (Dots, one for each space).
- Or when you used Tabs **(an arrow)**
- These symbols do not appear on the printed document.
- To hide these symbols click the **symbol again.
- Keyboard shortcut: **CTRL + Shift + *”. Try this in Chicago Sports Team document.
5) Setting the Margins

- Find the Page Setup group in the Page Layout tab.
- Click on the Margins command. From the drop-down list you can click a pre-set choice, or click on “Custom margins ...” at the bottom.

**Exercise:** Change the margin and gutter of your document.

- Click on Custom Margins and enter 2” in the Top, Bottom, Left, and Right option boxes. Then Click OK.
- Go back to the Margins Command. Select Normal from the menu. Your margins will return to the 2013 default margins.
- Go back to the Custom Margins and change the Gutter to 2.” Make sure Gutter Position is Left and then Click OK. This is used when documents need binding. The gutter gives publishers room to staple or sew the pages together and add a cover.
- Go back to the Custom Margins Menu and change the Gutter back to 0.”

6) Insert Columns

**Exercise:** Create columns in the Chicago Sports Teams document.

- Press Ctrl + A to highlight all the text.
- Click the Page Layout tab of the ribbon and go to “Page Setup” group. Click Columns command and then two from the menu.
- Your entire document will split into two columns.
- Change columns back to one from the Columns menu.
- You can manually set the sizes for your columns if you have three or more. First select More Columns from Columns command.
- Change Col # to 3 and then uncheck “Equal column width.”
- Change the width of column 1 to 2.5” and notice how the other two columns change width to compensate.
7) Inserting bullets

**Exercise:** Insert bullets into list at the end of Chicago Sports Teams document.

- Highlight the list of four teams on page two of your document.
- From the Paragraph group, click the drop-down arrow by Bullets command.
- Choose the style of bullets you want and click on it. The list is now bulleted.
- Place the cursor at the end of the name Cubs and press Enter.
- A new bullet is waiting for you to enter more information. Type: White Sox.

8) Multi-Level Bulleted List (2 methods)

You can use the use the **tab** key or you can access the Multilevel list command from the Paragraph group.

**Exercise:** Use **tab key** to add team stadiums in a multi-level list after the Bears.

- Click at the end of Bears and press the Enter Key to jump to the next line.
- Select the tab key. This will automatically begin a secondary bulleted list.
- Type: Wrigley Field and press Enter. You remain in the second level bullet. Then type: Soldier Field.
- To begin another multi-level list (the third) click enter after Soldier Field and then hit tab.
- Under Blackhawks add Chicago Stadium and United Center as a secondary bullet list.

**Exercise:** Use Multilevel list command from the Ribbon to add team stadium names.

- Click at the end of the name Bulls and then press Enter to go to the next line.
- Press the Backspace Key ONCE on your keyboard to remove the bullet.
- Go to the Paragraph group in the Home Tab to find the Multi-Level List command button.
- Click on the bullet point you want, and a new level bullet will appear.
- Type Chicago Stadium. Press Enter and type United Center. Add the same 2 stadiums under Bulls. How does this appear different from the first method?
- Your list should look like this.

9) Inserting Comments

**Exercise:** Insert comments to add information to some of the items in our list.

- Inserting comments are a good way to add information to a word or line on the side of the page.
- First, Highlight Soldier Field under Bears in the document.
- Click the Review tab and then select New Comment from the Comments group. This will open the Comment Pane on the right side of the page.
- Type: “Renovated in 2002-03” in the comment pane.
• Highlight **United Center** under **Bulls** and add new comment here as well.
• Type: “Shares with Chicago Blackhawks.”
• If you do not want the comments to show, click the **Show Markup** command and then uncheck **Comments**.
• When you uncheck **Comments**, they will not print. Go to the **File** tab and select **Print Preview** to confirm.
• Go back to the **Show Markup** button. Re-check **Comments** so the comments will reappear.
• Go to the **File** tab to view Print Preview. The comments will appear and print.
• **To delete comments**, go back to the **Review** tab. Click the drop-down button under the **Delete** button.
• You can delete comments one at a time by clicking each comment and then selecting the delete command.
• Select the **Delete All Comments in Document** to delete all comments in this document.

10) **Translation**

**Exercise**: Translate **Chicago Sports Teams** document into Swedish.
• To translate our document, remain in the **Review** tab. Select the **Translate** command and then select translate document at the top of the list.
• The following dialogue box will appear.
  - **Click Send** to go to Microsoft Online translator.
  - From down-arrow of **translate to** language, select Swedish and click grey arrow.

11) **Inserting a Footnote/Endnote**

**Exercise**: Insert a footnote for **Wrigley Field** (under Bears).
• Click your cursor just after **Wrigley Field**.
• Click the **References** tab and locate the **Footnotes** section.
• At the left of this box is a bold **AB** with the words “Insert Footnote” just beneath it.
• Click “Insert Footnote.” Numbering is done automatically.
• Scroll down to the bottom of the page and type **Bears played at Wrigley Field from 1921 - 1970**.
• To enter endnotes follow the same procedure but click on “Insert Endnote” and go to the end of your document to enter the text.
• You can change formatting style with the dialogue box launcher in the **Footnotes** group.
- Footnotes automatically number and autocorrect if you need to insert a footnote between 1 and 2.
- Add a footnote under Blackhawks to see what happens.

12) Headers and Footers

**Exercise:** Use the Header tool to place an identifying title at the top of each page of your text above the regular text.
- In the **Insert** tab find the “Header & Footer” section.
- Click on the arrow below the word **Header**.
- Scroll through the style choices on the drop-down menu.
- For now click on the top choice titled “Blank”.
- In the section that appears type **Chicago Sports Teams** then click the **Close** icon.
- To make changes to your Header, go back to the **Insert** tab, click the drop-down arrow below **Header**, and choose **Edit Header**.

**Exercise:** Add page to bottom of page.
- Select **Page Number** from the **Header and Footer** group.
- Click **Bottom of Page** from the menu and then choose **Plain Number 3**.
- Note that the page number appears automatically and will number consecutively.
- If you wish to not have a page number on the first page, you can remove it by selecting **Footer** (as our numbers are on the bottom of the page); **Edit Footer** (Header & Footer Contextual tab appears); and then check **Different First Page**.

13) Adding a watermark

- Click on the **Design** tab on then **Watermark** from the **Page Background** group.
- Note you could choose one of the options from the drop-down menu or you create a custom watermark.

**Exercise:** Create a custom watermark.
- Click the **Watermark** command. Then click “Custom watermark ...” at the bottom of the menu to open dialogue box.
Click “Text watermark” button.
The Text line has preset options but let’s type Super Important on that line. Click Diagonal under layout and check Semitransparent. Then click OK button.
You can also choose a picture as a watermark by clicking Picture Watermark and then uploading a picture from your computer.

14) Encrypting/Password protecting your document

To encrypt your document click the File tab, click info, and then click the Protect Document button.
From the drop-down menu select Encrypt with Password.
From the Password dialogue box create a password and click OK.

Reenter password in the Confirm Password dialog box and click OK.
To save the password, save the file.
To remove the password, go back to Encrypt with Password, then delete the password from the dialogue box, and then click save.

15) Printing Envelopes

Exercise: Use Word 2013 to make an envelope with a delivery address and a return address.
Click the Mailings tab. Find the Create group and select Envelopes.
Click on the Options button in the Envelopes and Labels dialogue box to select the size of your envelope and change printing options. (We’ll do size 10). Click OK.
Type the Delivery and Return addresses in the areas provided in the dialog box.
Click “Print” to print your envelope. In the library, you will have to feed your envelopes into the printer’s manual feeder tray.
You may be prompted “Do you want to add return address as the default address?” In this class, please select no. If you are at home, you can say yes, and your address will appear on all envelopes for now on.
Before you print, insert envelopes into your printer’s manual feeder (tray 1).
16) Mail Merge

- You can use Mail Merge to automatically address labels and envelopes.

**Exercise:** Create some address labels from an existing address list.
- Open a new blank document and click the **Mailings** tab on your ribbon.
- In the **Start Mail Merge** group on the ribbon, click the **Start Mail Merge** button and choose **Step-By-Step Mail Merge Wizard** from the drop-down menu.
- This will open the Mail Merge task pane. follow the steps at the bottom.
- In the Mail Merge task pane, choose **Labels** and then click **Next: Starting document.**
- Click **Label Options** in the task pane and choose your label brand and number, which will be on the package. For this exercise, choose “Avery US Letter” brand and number 5160 (Easy Peal Address). Click **OK.**

- Then click **Next: Select Recipients** in the Mail Merge task pane.
- You will need a list of addresses at this point. You can type a new list, take the addresses from your Microsoft Outlook contacts, or use an existing list. We will use an existing list that was created in Microsoft Excel.
- Click **Browse** and choose our list: **Addresses.xls.** Highlight **Sheet 1** and click **OK.** Your list of recipients will appear for quick review. Click the **OK** button. Then click **Next: Arrange Your Labels** in the task pane.

- Click **Address Block** in the task pane to insert your address fields. You will be given some options as to how you would like your address formatted. Click **OK.**
- **<<AddressBlock>>** will be added to the first label on your page. You can center the address if you wish by using the keyboard shortcut, **Ctrl + E.** Click **Update all Labels** to add address blocks to all the labels.

- Click **Next: Preview your Labels** in the task pane.
• You can view each label preview with the arrows in the **Preview Results** group.

• You can change the font and line spacing of the labels in the **Home** tab, just like changing any text in a Word document. First you need to highlight all the text in the first label. Change font to Arial and size to 10.

• Click **Next: Complete the Merge**. This will give you the opportunity to print your labels. We will not be printing today, but if you do print at the library, you will need to feed your labels into the manual feeder at the front of the printer.
<table>
<thead>
<tr>
<th>Character</th>
<th>Alt Code</th>
<th>Character</th>
<th>Alt Code</th>
</tr>
</thead>
<tbody>
<tr>
<td>À</td>
<td>Alt + 0192</td>
<td>à</td>
<td>Alt + 0224</td>
</tr>
<tr>
<td>Â</td>
<td>Alt + 0193</td>
<td>â</td>
<td>Alt + 0225</td>
</tr>
<tr>
<td>Å</td>
<td>Alt + 0194</td>
<td>å</td>
<td>Alt + 0226</td>
</tr>
<tr>
<td>Ä</td>
<td>Alt + 0195</td>
<td>ä</td>
<td>Alt + 0227</td>
</tr>
<tr>
<td>Å</td>
<td>Alt + 0196</td>
<td>ä</td>
<td>Alt + 0228</td>
</tr>
<tr>
<td>Å</td>
<td>Alt + 0197</td>
<td>â</td>
<td>Alt + 0229</td>
</tr>
<tr>
<td>Æ</td>
<td>Alt + 0198</td>
<td>æ</td>
<td>Alt + 0230</td>
</tr>
<tr>
<td>Ç</td>
<td>Alt + 0199</td>
<td>ç</td>
<td>Alt + 0231</td>
</tr>
<tr>
<td>Ê</td>
<td>Alt + 0200</td>
<td>è</td>
<td>Alt + 0232</td>
</tr>
<tr>
<td>Ê</td>
<td>Alt + 0201</td>
<td>é</td>
<td>Alt + 0233</td>
</tr>
<tr>
<td>Ê</td>
<td>Alt + 0202</td>
<td>ê</td>
<td>Alt + 0234</td>
</tr>
<tr>
<td>Ê</td>
<td>Alt + 0203</td>
<td>ë</td>
<td>Alt + 0235</td>
</tr>
<tr>
<td>Ï</td>
<td>Alt + 0204</td>
<td>ì</td>
<td>Alt + 0236</td>
</tr>
<tr>
<td>Ï</td>
<td>Alt + 0205</td>
<td>ï</td>
<td>Alt + 0237</td>
</tr>
<tr>
<td>Ï</td>
<td>Alt + 0206</td>
<td>ì</td>
<td>Alt + 0238</td>
</tr>
<tr>
<td>Í</td>
<td>Alt + 0207</td>
<td>ï</td>
<td>Alt + 0239</td>
</tr>
<tr>
<td>Ð</td>
<td>Alt + 0208</td>
<td>ð</td>
<td>Alt + 0240</td>
</tr>
<tr>
<td>Ñ</td>
<td>Alt + 0209</td>
<td>ŋ</td>
<td>Alt + 0241</td>
</tr>
<tr>
<td>Ò</td>
<td>Alt + 0210</td>
<td>ò</td>
<td>Alt + 0242</td>
</tr>
<tr>
<td>Ó</td>
<td>Alt + 0211</td>
<td>õ</td>
<td>Alt + 0243</td>
</tr>
<tr>
<td>Ó</td>
<td>Alt + 0212</td>
<td>ò</td>
<td>Alt + 0244</td>
</tr>
<tr>
<td>Ó</td>
<td>Alt + 0213</td>
<td>ò</td>
<td>Alt + 0245</td>
</tr>
<tr>
<td>Ó</td>
<td>Alt + 0214</td>
<td>õ</td>
<td>Alt + 0246</td>
</tr>
<tr>
<td>Ø</td>
<td>Alt + 0216</td>
<td>ø</td>
<td>Alt + 0248</td>
</tr>
<tr>
<td>Ù</td>
<td>Alt + 0217</td>
<td>ù</td>
<td>Alt + 0249</td>
</tr>
<tr>
<td>Ù</td>
<td>Alt + 0218</td>
<td>û</td>
<td>Alt + 0250</td>
</tr>
<tr>
<td>Ù</td>
<td>Alt + 0219</td>
<td>ù</td>
<td>Alt + 0251</td>
</tr>
<tr>
<td>Ü</td>
<td>Alt + 0220</td>
<td>ü</td>
<td>Alt + 0252</td>
</tr>
<tr>
<td>Ü</td>
<td>Alt + 0221</td>
<td>û</td>
<td>Alt + 0253</td>
</tr>
<tr>
<td>Ŷ</td>
<td>Alt + 0222</td>
<td>ŷ</td>
<td>Alt + 0255</td>
</tr>
<tr>
<td>Ŷ</td>
<td>Alt + 0159</td>
<td>ŷ</td>
<td>Alt + 0255</td>
</tr>
<tr>
<td>Ŷ</td>
<td>Alt + 0222</td>
<td>ŷ</td>
<td>Alt + 0254</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0138</td>
<td>s̄</td>
<td>Alt + 0154</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0140</td>
<td>ŝ</td>
<td>Alt + 0156</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0167</td>
<td>ħ</td>
<td>Alt + 0162</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0191</td>
<td>ℓ</td>
<td>Alt + 0163</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0165</td>
<td>i</td>
<td>Alt + 0161</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0325</td>
<td>ų</td>
<td>Alt + 0326</td>
</tr>
<tr>
<td>Ŵ</td>
<td>Alt + 0945</td>
<td>ð̄</td>
<td>Alt + 0931</td>
</tr>
<tr>
<td>λ</td>
<td>Alt + 0955</td>
<td>π</td>
<td>Alt + 0960</td>
</tr>
</tbody>
</table>
Recommended Additional Resources:

*Other technology classes*
Go to [http://www.eapl.org/events](http://www.eapl.org/events) to view and signup for other computer classes.

*Class handouts*
Download copies of class handouts and materials for all of our computer classes at: [http://eapl.org/events/computer-programs/class-handouts](http://eapl.org/events/computer-programs/class-handouts).

*Librarian and computer aide assistance*
We are glad to help you out at the second floor reference desk as best we can while helping others.

*Help appointments*
Ela Library cardholders can schedule one-on-one appointments with librarians for further help. We can help with our Digital Media Labs or with general technology questions in our areas of expertise. Appointments last up to one hour. Paper appointment request forms are available at the 2nd floor reference desk. You can also request appointments online:
- Go here [http://www.eapl.org/DMLhelp](http://www.eapl.org/DMLhelp) to sign up for a Digital Media Lab appointment.

*Tech Tutoring*
The last Wednesday of some months, a tech savvy librarian is available for six 30 minute tech tutoring appointments. Bring a list of questions and we’ll help with as many as possible. Limit one tutoring appointment per month per patron. First registered first served, no library card required. Go to [http://www.eapl.org/events](http://www.eapl.org/events) to register for a session.

*Databases*
The Library offers card holders access to many premium databases. These include two which can help you learn more about technology.
- **Gale Courses** offers a wide range of highly interactive, instructor led courses that you can take entirely online. As an Ela Area Public Library card holder in good standing, you are entitled to these courses at no cost. Courses run for six weeks and new session begin every month.
- **Lynda.com** offers technology training with over 20,000 training videos on over 300 topics with exercise files included. The Library pays for you card holders in good standing to access this resource, however you will be required to create a free account. *Please remember to log out when you are finished.*

Access both of these databases from the library Research page: [http://www.eapl.org/resources](http://www.eapl.org/resources).

*Books*
A few books in the library collection related to this book are:
- **Microsoft Word 2013 bible** by Lisa Bucki
  Call Number: 005.52 WORD
- **Microsoft Word 2016 step by step** by Joan Lambert
  Call Number: 005.52 WORD

*Free online tech training websites*

---

11